Home Forums ConsultStreet Pro missing/invalid WXR version number

Viewing 2 posts - 1 through 2 (of 2 total)
  • Author
    Posts
  • #11397
    Richard Welton
    Participant

    Hi
    I am trying to install the theme but keep getting the message.

    “Sorry, there has been an error.
    This does not appear to be a WXR file, missing/invalid WXR version number”

    Can you help please.

    Thanks Richard

    #11398
    Richard Welton
    Participant

    Solved: I was importing through the wrong importer.

Viewing 2 posts - 1 through 2 (of 2 total)
  • The topic ‘missing/invalid WXR version number’ is closed to new replies.